Section: base-libs

Depends: glibc

Depends (build): gperf

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

0.9.10-3 (amd64/stable)

Also: 0.9.10-3 (ppc64el/stable)

(Dependency not found)

  • libc.so.6

0.9.10-3 (arm64/stable)

(Dependency not found)

  • ld-linux-aarch64.so.1
  • libc.so.6

0.9.10-3 (loongson3/stable)

(Dependency not found)

  • ld.so.1
  • libc.so.6