Section: extra-libs

Depends: boost, libusb, orc, python-2

Depends (build): cheetah, cmake, mako, swig

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1:4.0.0.0 (amd64/stable)

Also: 1:4.0.0.0 (arm64/stable) , 1:4.0.0.0 (loongson3/stable) , 1:4.0.0.0 (ppc64el/stable)

Depends: gcc-runtime

gcc-runtime 10.3.1+git20210510 (amd64/stable)

  • libatomic.so.1
  • libgcc_s.so.1
  • libstdc++.so.6