Section: extra-libs

Depends: glib-networking, libpsl, libxml2, python-3, sqlite

Depends (build): gobject-introspection, gtk-doc, httpd, intltool, php, vala, vim

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.62.3-1 (armel/stable)

Also: 2.62.3-1 (powerpc/stable) , 2.62.3-1 (ppc64/stable) , 2.62.3-1 (riscv64/stable)

Depends: e2fsprogs

e2fsprogs 1.44.2 (armel/stable)

  • libcom_err.so.2