Section: extra-optenv32

Depends: alsa-lib+32, flac+32, libvorbis+32

Depends (build): 32subsystem

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.0.28-4 (noarch/stable)

Depends: flac, glibc, libogg, libvorbis

glibc 1:2.30-3 (amd64/stable)

  • libc.so.6

flac 1.3.2-4 (ppc64/stable)

  • libFLAC.so.8

glibc 1:2.30-3 (amd64/stable)

  • libm.so.6

libogg 1.3.3 (riscv64/stable)

  • libogg.so.0

libvorbis 1.3.6-1 (arm64/stable)

  • libvorbisenc.so.2

libvorbis 1.3.6-1 (powerpc/stable)

  • libvorbis.so.0