Section: extra-libs

Depends: glib, libgcrypt

Depends (build): docbook-xsl, gobject-introspection, gtk-doc, intltool, vala, vim

Recommends: gnome-keyring

Links: Changelog, Reverse dependency, Report issues

Issue 411

PKGDEP unmet

0.18.7 (riscv64/stable)

Missing dependencies:

  • Recommends: gnome-keyring

Issue 432

Library dependency without PKGDEP

0.18.7 (armel/stable)

Also: 0.18.7 (powerpc/stable) , 0.18.7 (ppc64/stable) , 0.18.7 (riscv64/stable)

Depends: libgpg-error

libgpg-error 1.35 (armel/stable)

  • libgpg-error.so.0