Links: Changelog, Report issues

Issue 411

PKGDEP unmet

5.0.0-2 (amd64/stable)

Missing dependencies:

  • Depends: libkvkontakte =5.0.0-2

5.0.0-2 (arm64/stable)

Missing dependencies:

  • Depends: libkvkontakte =5.0.0-2

5.0.0-2 (loongson3/stable)

Missing dependencies:

  • Depends: libkvkontakte =5.0.0-2