Section: extra-libs

Depends: avahi, glib, gnutls, gsasl, gtk-2, libxml2

Depends (build): gtk-doc

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

0.7.1 (amd64/stable)

Depends: fribidi, gtk-3, libdaemon, linux-pam

libdaemon 0.14-4 (amd64/stable)

  • libdaemon.so.0

fribidi 1.0.10 (amd64/stable)

  • libfribidi.so.0

gtk-3 3.24.27 (amd64/stable)

  • libgdk-3.so.0
  • libgtk-3.so.0

linux-pam 1.5.1-1 (amd64/stable)

  • libpam.so.0

0.7.1 (arm64/stable)

Depends: gtk-3, libdaemon, linux-pam

libdaemon 0.14-4 (arm64/stable)

  • libdaemon.so.0

gtk-3 3.24.27 (arm64/stable)

  • libgdk-3.so.0
  • libgtk-3.so.0

linux-pam 1.5.1-1 (arm64/stable)

  • libpam.so.0