Section: extra-libs

Depends: glibc

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

20171104-1 (amd64/stable)

Also: 20171104-1 (arm64/stable) , 20171104-1 (ppc64el/stable)

Depends: bzip2, fuse, openssl, util-linux, zlib

bzip2 1.0.8-2 (amd64/stable)

  • libbz2.so.1.0

openssl 1.1.1k (amd64/stable)

  • libcrypto.so.1.1

fuse 2.9.8-3 (amd64/stable)

  • libfuse.so.2

util-linux 2.36 (amd64/stable)

  • libuuid.so.1

zlib 1.2.11-4 (amd64/stable)

  • libz.so.1