Section: extra-optenv32

Depends: x11-lib+32

Depends (build): 32subsystem

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.4.100 (noarch/stable)

Depends: x11-lib

x11-lib 7.7.20190902 (amd64/stable)

  • libpciaccess.so.0