Section: extra-libs

Depends: expat, libhubbub, libwapcaplet

Depends (build): netsurf-buildsystem

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.3.3-1 (amd64/stable)

Also: 0.3.3-1 (arm64/stable) , 0.3.3-1 (armel/stable) , 0.3.3-1 (powerpc/stable) , 0.3.3-1 (ppc64/stable)

Depends: libparserutils

libparserutils 0.2.4-1 (amd64/stable)

  • libparserutils.so.0