Section: extra-libs

Depends: glibc

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.3.2-4 (opt-avx2-amd64/stable)

Depends: libcdio

libcdio 2.0.0 (amd64/stable)

  • libcdio.so.18