Section: extra-libs

Depends: glib, nspr, nss, pcsclite

Replaces: qemu<=2.4.1

Breaks: qemu<=2.4.1

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

2.7.0 (amd64/stable)

Also: 2.7.0 (ppc64el/stable)

(Dependency not found)

  • libc.so.6
  • libnspr4.so
  • libnss3.so
  • libnssutil3.so
  • libplc4.so
  • libplds4.so
  • libsmime3.so
  • libssl3.so

2.7.0 (arm64/stable)

(Dependency not found)

  • ld-linux-aarch64.so.1
  • libc.so.6
  • libnspr4.so
  • libnss3.so
  • libnssutil3.so
  • libplc4.so
  • libplds4.so
  • libsmime3.so
  • libssl3.so

2.7.0 (loongson3/stable)

(Dependency not found)

  • ld.so.1
  • libc.so.6