Section: extra-multimedia

Depends: alsa-lib, pulseaudio, x11-lib

Depends [armel]: alsa-lib, x11-lib

Depends [armhf]: alsa-lib, x11-lib

Depends [i486]: alsa-lib, x11-lib

Depends [loongson2f]: alsa-lib, x11-lib

Depends [powerpc]: alsa-lib, x11-lib

Depends [ppc64]: alsa-lib, x11-lib

Depends [retro]: alsa-lib, x11-lib

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.2.2 (opt-avx2-amd64/stable)

Depends: arts

arts 14.0.5 (amd64/stable)

  • libartsc.so.0