Section: extra-libs

Depends: dnssec-anchors, openssl, perl, python-2

Depends (build): doxygen, perl-devel-checklib, swig

Breaks: dnscrypt<=2.0.39-1, openssh<=8.1p1, openssh-hpn<=7.8p1

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.7.1-4 (amd64/stable)

Also: 1.7.1-4 (arm64/stable) , 1.7.1-4 (loongson3/stable) , 1.7.1-4 (ppc64el/stable)

Depends: libpcap

libpcap 1.9.1 (amd64/stable)

  • libpcap.so.1