Links: Changelog, Report issues

Issue 411

PKGDEP unmet

0.6.0~rc2-1 (amd64/stable)

Also: 0.6.0~rc2-1 (arm64/stable) , 0.6.0~rc2-1 (ppc64el/stable)

Missing dependencies:

  • Depends: lash =0.6.0~rc2-1