Section: extra-kde

Depends: astrometry.net, knewstuff, knotifyconfig, kplotting, libindi, libraw, qjson, qtkeychain, wcslib, xplanet

Depends (build): eigen-3, extra-cmake-modules, kdoctools

Replaces: kde-l10n<=16.12.3

Breaks: kde-l10n<=16.12.3

Links: Changelog, Report issues

No issues. Keep up the good work.