Section: extra-kde

Depends: kwallet

Depends (build): extra-cmake-modules, kdoctools

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

5.22.4 (amd64/stable)

Also: 5.22.4 (ppc64el/stable)

(Dependency not found)

  • libc.6
  • libKF5CoreAddons.5
  • libKF5I18n.5
  • libKF5Wallet.5
  • libKF5WidgetsAddons.5
  • libQt5Core.5
  • libQt5Widgets.5
  • libstdc++.6

5.22.4 (arm64/stable)

(Dependency not found)

  • ld-linux-aarch64.1
  • libc.6
  • libKF5CoreAddons.5
  • libKF5I18n.5
  • libKF5Wallet.5
  • libKF5WidgetsAddons.5
  • libQt5Core.5
  • libQt5Widgets.5
  • libstdc++.6

5.22.4 (loongson3/stable)

(Dependency not found)

  • ld.1
  • libc.6
  • libKF5CoreAddons.5
  • libKF5I18n.5
  • libKF5Wallet.5
  • libKF5WidgetsAddons.5
  • libQt5Core.5
  • libQt5Widgets.5
  • libstdc++.6