Section: extra-kde

Depends: kcodecs, ki18n

Depends (build): extra-cmake-modules

Replaces: kde-l10n<=16.12.3

Breaks: kde-l10n<=16.12.3

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

18.12.3-1 (armel/stable)

Also: 18.12.3-1 (powerpc/stable) , 18.12.3-1 (ppc64/stable)

Depends: qt-5

qt-5 1:5.12.2+wk5.212.0-1 (armel/stable)

  • libQt5Core.so.5