Section: extra-kde

Depends: qt-5

Depends (build): extra-cmake-modules, kdoctools

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

5.68.0 (ppc64el/stable)

Depends: gcc-runtime, glibc

glibc 1:2.30-6 (ppc64el/stable)

  • libc.so.6

gcc-runtime 9.2.1-6 (ppc64el/stable)

  • libgcc_s.so.1

glibc 1:2.30-6 (ppc64el/stable)

  • libm.so.6
  • libpthread.so.0

gcc-runtime 9.2.1-6 (ppc64el/stable)

  • libstdc++.so.6