Section: extra-utils

Depends: fontconfig, glew, glfw, python-3, x11-app

Depends (build): sphinx

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

0.12.1-1 (armel/stable)

(Dependency not found)

  • libpython3.6m.so.1.0