Section: extra-kde

Depends: karchive, openexr, qt-5

Depends (build): extra-cmake-modules

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

5.65.0 (amd64/testing-proposed)

Also: 5.65.0 (arm64/testing-proposed) , 5.63.0-1 (amd64/stable) , 5.56.0-1 (armel/stable) , 5.56.0-1 (powerpc/stable) , 5.56.0-1 (ppc64/stable)

Depends: ilmbase

ilmbase 2.3.0-2 (amd64/stable)

  • libHalf.so.24
  • libIex-2_3.so.24