Section: base-utils

Depends: bash

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.5.11 (amd64/stable)

Also: 1.5.11 (arm64/stable) , 1.5.11 (armel/stable) , 1.5.11 (powerpc/stable) , 1.5.11 (riscv64/stable)

Depends: e2fsprogs, krb5

e2fsprogs 1.44.5 (amd64/stable)

  • libcom_err.so.2

krb5 1.16.3-2 (amd64/stable)

  • libkrb5.so.3