Section: extra-kde

Depends: kfilereplace, kimagemapeditor, klinkstatus, kommander

Links: Changelog, Report issues

Issue 411

PKGDEP unmet

16.12.0 (noarch/stable)

Missing dependencies:

  • Depends: kfilereplace >=16.12.0
  • Depends: klinkstatus >=16.12.0
  • Depends: kommander >=16.12.0