Section: extra-kde

Depends: ki18n, qt-5

Depends (build): extra-cmake-modules

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

5.20.2 (amd64/stable)

Also: 5.20.2 (ppc64el/stable)

Depends: gcc-runtime, glibc

glibc 1:2.30-11 (amd64/stable)

  • libc.so.6

gcc-runtime 9.3.1-2 (amd64/stable)

  • libstdc++.so.6

5.20.2 (arm64/stable)

Depends: gcc-runtime, glibc

glibc 1:2.30-11 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6

gcc-runtime 9.3.1-2 (arm64/stable)

  • libstdc++.so.6

5.20.2 (loongson3/stable)

Depends: gcc-runtime, glibc

glibc 1:2.30-11 (loongson3/stable)

  • ld.so.1
  • libc.so.6

gcc-runtime 9.3.1-2 (loongson3/stable)

  • libstdc++.so.6