Section: extra-kde

Depends: qt-5

Depends (build): doxygen, extra-cmake-modules, pyqt5

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

5.71.0 (amd64/testing)

Depends: gcc-runtime, glibc

glibc 1:2.30-9 (amd64/testing)

  • libc.so.6

gcc-runtime 9.3.1 (amd64/testing)

  • libstdc++.so.6

5.71.0 (arm64/testing)

Depends: gcc-runtime, glibc

glibc 1:2.30-5 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6

gcc-runtime 9.2.1-6 (arm64/stable)

  • libstdc++.so.6