Section: desktop-kde

Depends: gamin, qt-5, shared-mime-info

Depends (build): doxygen, extra-cmake-modules, pyqt5

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

5.88.0 (amd64/stable)

Depends: cuda

cuda 11.4.2+470.57.02 (amd64/stable)

  • libstdc++.6