Section: extra-kde

Depends: qt-5

Depends (build): doxygen, extra-cmake-modules, gperf

Links: Changelog, Reverse dependency, Report issues

Issue 411

PKGDEP unmet

5.66.0 (arm64/explosive)

Missing dependencies:

  • Depends: qt-5 >=1:5.14.0+wk5.212.0