Section: extra-trinity

Depends: tdebase

Replaces: tdeadmin<=14.0.7

Conflicts: kcm-lilo-config

Breaks: tdeadmin<=14.0.7

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

14.0.10 (amd64/stable)

(Dependency not found)

  • libc.so.6
  • libtdecore.so.14
  • libtdeio.so.14
  • libtdeui.so.14