Section: extra-kde

Depends: kcoreaddons, polkit-qt-1

Depends (build): doxygen, extra-cmake-modules

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

5.64.0 (amd64/testing-proposed)

Also: 5.56.0-1 (armel/stable) , 5.56.0-1 (powerpc/stable) , 5.56.0-1 (ppc64/stable)

Depends: qt-5

qt-5 1:5.13.1+wk5.212.0-3 (amd64/testing-proposed)

  • libQt5Core.so.5
  • libQt5DBus.so.5
  • libQt5Gui.so.5
  • libQt5Widgets.so.5