Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

1.0.1 (arm64/stable)

Rebuild caused by: http-parser, mbedtls

http-parser 2.9.4 (arm64/stable)

  • libhttp_parser.so.2.8 (provided: 2.9.4)

mbedtls 2.16.7-1 (arm64/stable)

  • libmbedtls.so.11 (provided: 12)