Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

68.12.0-11 (amd64/stable)

Also: 68.12.0-11 (loongson3/stable)

Depends: gcc-runtime

gcc-runtime 11.2.0 (amd64/stable)

  • libgcc_s.so.1
  • libstdc++.so.6

68.12.0-11 (arm64/stable)

Also: 68.12.0-11 (ppc64el/stable)

Depends: gcc-runtime

gcc-runtime 11.2.0 (arm64/stable)

  • libstdc++.so.6