Section: extra-web

Depends: glib, libotr, libutf8proc, libwww-perl, openssl

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.2.2-3 (amd64/stable)

Also: 1.2.2-3 (arm64/stable) , 1.2.2-3 (loongson3/stable) , 1.2.2-3 (ppc64el/stable)

Depends: libgcrypt, libgpg-error, ncurses

libgcrypt 1.8.6 (amd64/stable)

  • libgcrypt.so.20

libgpg-error 1.35-1 (amd64/stable)

  • libgpg-error.so.0

ncurses 1:6.2-1 (amd64/stable)

  • libncursesw.so.6