Section: app-network

Depends : glibc, libmnl, libnftnl, libpcap

Depends armv4: glibc, libmnl, libpcap

Depends armv6hf: glibc, libmnl, libpcap

Depends armv7hf: glibc, libmnl, libpcap

Depends i486: glibc, libmnl, libpcap

Depends loongson2f: glibc, libmnl, libpcap

Depends m68k: glibc, libmnl, libpcap

Depends powerpc: glibc, libmnl, libpcap

Depends ppc64: glibc, libmnl, libpcap

Depends retro: glibc, libmnl, libpcap

Replaces : ebtables

Breaks : connman<=1.36-1, iproute2<=5.2.0, miniupnpd<=2.1, strongwan<=1:5.8.1, systemd<=1:243

Provides : ebtables==1:0

Links: Changelog, Reverse dependency, Report issues

No issues. Keep up the good work.