Section: base-network

Depends: glibc, iptables, libbsd

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

5.4.0-3 (amd64/stable)

Also: 5.4.0-3 (arm64/stable) , 5.4.0-3 (loongson3/stable) , 5.4.0-3 (ppc64el/stable)

Depends: db, elfutils, libcap, libmnl

libcap 2.43-2 (amd64/stable)

  • libcap.so.2

db 1:5.3.28-2 (amd64/stable)

  • libdb-5.3.so

elfutils 0.183 (amd64/stable)

  • libelf.so.1

libmnl 1.0.4 (amd64/stable)

  • libmnl.so.0