Section: extra-utils

Depends: glibc

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.80-1 (amd64/stable)

Also: 0.80-1 (arm64/stable)

Depends: gcc-runtime

gcc-runtime 9.2.1-3 (amd64/stable)

  • libgcc_s.so.1
  • libstdc++.so.6