Section: extra-optenv32

Depends: glibc+32

Depends (build): 32subsystem

Breaks: boost+32<=1.63.0-3, harfbuzz+32<=1.8.8-1

Links: Changelog, Reverse dependency, Report issues

Issue 431

Library version (sover) dependency unmet

64.2 (noarch/stable)

Rebuild caused by: icu

icu 58.2-6 (armel/stable)

  • libicudata.so.53 (provided: 58.2)
  • libicui18n.so.53 (provided: 58.2)

icu 64.2-2 (amd64/stable)

  • libicutu.so.53 (provided: 64.2)

icu 64.2-2 (arm64/stable)

  • libicuuc.so.53 (provided: 64.2)