Section: extra-web

Depends: dbus-glib, desktop-file-utils, enchant, gtk-2, libcanberra, libnotify, libproxy, luajit, pciutils, perl, python-2

Depends [armel]: desktop-file-utils, gtk-2, libnotify

Depends [armhf]: desktop-file-utils, gtk-2, libnotify

Depends [i486]: desktop-file-utils, gtk-2, libnotify

Depends [loongson2f]: desktop-file-utils, gtk-2, libnotify

Depends [powerpc]: desktop-file-utils, gtk-2, libnotify

Depends [ppc64]: desktop-file-utils, gtk-2, libnotify

Depends [ppc64el]: dbus-glib, desktop-file-utils, enchant, gtk-2, libcanberra, libnotify, libproxy, pciutils, perl, python-2

Depends [retro]: desktop-file-utils, gtk-2, libnotify

Depends (build): appstream-glib, intltool, iso-codes, meson

Depends (build) [armel]: intltool

Depends (build) [armhf]: intltool

Depends (build) [i486]: intltool

Depends (build) [loongson2f]: intltool

Depends (build) [powerpc]: intltool

Depends (build) [ppc64]: intltool

Depends (build) [retro]: intltool

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.14.3-1 (amd64/stable)

Also: 2.14.3-1 (arm64/stable) , 2.14.3-1 (loongson3/stable) , 2.14.3-1 (ppc64el/stable)

Depends: gdk-pixbuf, pango, x11-lib

gdk-pixbuf 2.38.2-1 (amd64/stable)

  • libgdk_pixbuf-2.0.so.0

pango 1.44.7 (amd64/stable)

  • libpango-1.0.so.0

x11-lib 7.7.20200908 (amd64/stable)

  • libX11.so.6