Section: extra-libs

Depends: zlib

Breaks: octave<=4.0.2-1, vigra<=1.10.0-1

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.10.5-1 (amd64/stable)

Depends: glibc

glibc 1:2.30-3 (amd64/stable)

  • libc.so.6
  • libdl.so.2
  • libm.so.6

1.10.5-1 (arm64/stable)

Depends: glibc

glibc 1:2.30-3 (arm64/stable)

  • ld-linux-aarch64.so.1
  • libc.so.6
  • libdl.so.2
  • libm.so.6