Section: extra-multimedia

Depends: ffmpeg

Depends (build): vim

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.8.3 (armel/stable)

Also: 0.8.3 (powerpc/stable) , 0.8.3 (ppc64/stable)

Depends: libjpeg-turbo, libpng

libjpeg-turbo 2:2.0.2 (armel/stable)

  • libjpeg.so.8

libpng 1.6.36 (armel/stable)

  • libpng16.so.16