Section: extra-libs

Depends: gnutls, krb5, libgcrypt, libidn

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.8.1 (amd64/stable)

Also: 1.8.1 (arm64/stable) , 1.8.1 (ppc64el/stable)

Depends: libgpg-error

libgpg-error 1.41 (amd64/stable)

  • libgpg-error.so.0