Section: extra-gnome

Depends: dleyna-server, gom, grilo, libdmapsharing, libgdata, libmediaart, lua-5.3, tracker, tracker-miners

Depends (build): gperf, intltool, itstool

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

0.3.13 (arm64/gnome-40)

Also: 0.3.12 (amd64/stable) , 0.3.12 (arm64/stable) , 0.3.12 (loongson3/stable)

Depends: gnome-online-accounts, liboauth

gnome-online-accounts 3.38.1 (arm64/gnome-40)

  • libgoa-1.0.so.0

liboauth 1.0.3-2 (arm64/stable)

  • liboauth.so.0