Links: Changelog, Report issues

Issue 411

PKGDEP unmet

0.38.2+git20210108 (amd64/stable)

Also: 0.38.2+git20210108 (arm64/stable) , 0.38.2+git20210108 (ppc64el/stable)

Missing dependencies:

  • Depends: gr-iqbal =0.38.2+git20210108