Section: extra-i18n

Depends: hunspell, libao, libzip, phonon

Links: Changelog, Report issues

Issue 431

Library version (sover) dependency unmet

1.5.0rc2-6 (armel/stable)

Rebuild caused by: ffmpeg

ffmpeg 4.2.1-1 (armel/stable)

  • libavcodec.so.57 (provided: 58.54.100)
  • libavformat.so.57 (provided: 58.29.100)
  • libavutil.so.55 (provided: 56.31.100)

(Dependency not found)

  • libhunspell-1.6.so.0