Section: extra-multimedia

Depends: gst-plugins-base-1-0

Links: Changelog, Report issues

Issue 102

Syntax error(s) in defines

1.4.0 (aosc-os-abbs/explosive)

Also: 1.4.0 (aosc-os-abbs/stable) , 1.4.0 (aosc-os-abbs/stable-proposed) , 1.4.0 (aosc-os-abbs/testing) , 1.4.0 (aosc-os-abbs/testing-proposed)

File: extra-multimedia/gnonlin/autobuild/defines

Commit: 03894ec06fb4ab3a85b4de9d7e665d8192efce3a

Error:

PKGSEC: not descriptive (Gnonlin)