Section: extra-gnome

Depends: dconf, gnome-bluetooth, gtk-3, hicolor-icon-theme, libcanberra, libnotify, mod-dnssd

Depends (build): docbook-xsl, gtk-doc, intltool, itstool, nautilus

Links: Changelog, Reverse dependency, Report issues

Issue 311

Bad .deb Maintainer metadata

1:3.34.0 (arm64/stable)

Maintainer: Null Packager <nullaosc.xyz>

Committer: Mingcong Bai <jeffbaiaosc.xyz>

Issue 432

Library dependency without PKGDEP

1:3.34.0 (amd64/stable)

Also: 1:3.34.0 (arm64/stable) , 1:3.34.0 (loongson3/stable) , 1:3.34.0 (ppc64el/stable)

Depends: nautilus

nautilus 40.0 (amd64/stable)

  • libnautilus-extension.so.1