Section: extra-gnome

Depends: cheese, gcr, json-glib, krb5, libaccounts-glib, libnotify, libsecret, rest, telepathy-glib, webkit2gtk

Depends (build): docbook-xsl, gobject-introspection, gtk-doc, intltool, libxslt, vala

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

3.38.1 (amd64/stable)

Also: 3.38.1 (arm64/stable) , 3.38.1 (loongson3/stable) , 3.38.1 (ppc64el/stable)

Depends: libsoup

libsoup 2.72.0 (amd64/stable)

  • libsoup-2.4.so.1