Section: extra-gnome

Depends: gcr, libcap-ng

Depends (build): gtk-doc, intltool

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

3.28.2 (armel/stable)

Also: 3.28.2 (powerpc/stable) , 3.28.2 (ppc64/stable)

Depends: glib, libgcrypt, libgpg-error, linux-pam

libgcrypt 1.8.4 (armel/stable)

  • libgcrypt.so.20

glib 2.58.3 (armel/stable)

  • libgio-2.0.so.0
  • libglib-2.0.so.0
  • libgmodule-2.0.so.0
  • libgobject-2.0.so.0

libgpg-error 1.32 (armel/stable)

  • libgpg-error.so.0

linux-pam 1.3.1 (armel/stable)

  • libpam.so.0