Section: extra-gnome

Depends: desktop-file-utils, gtk-3, libcanberra, libdvdread, libhandy, libnotify, libpwquality, libsecret, parted, udisks-2

Depends (build): docbook-xsl, glade, gnome-settings-daemon, gtk-doc, intltool, vala

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

40.0-1 (amd64/stable)

Also: 40.0-1 (arm64/stable) , 40.0 (loongson3/stable) , 40.0 (ppc64el/stable)

Depends: atk, gdk-pixbuf, pango

atk 2.36.0 (amd64/stable)

  • libatk-1.0.so.0

gdk-pixbuf 2.42.4 (amd64/stable)

  • libgdk_pixbuf-2.0.so.0

pango 1.48.4 (amd64/stable)

  • libpango-1.0.so.0
  • libpangocairo-1.0.so.0