Section: extra-gnome

Depends: cdrkit, clutter-gtk, dconf, freerdp, gnome-themes-standard, gtk-vnc, gtksourceview-4, libarchive, libgovirt, libgudev, libhandy, libosinfo, libsoup, libspice-gtk, libusb, libvirt-glib, mtools, phodav, qemu, tracker, webkit2gtk

Depends (build): appstream-glib, gobject-introspection, gtk-doc, intltool, itstool, spice-protocol, vala

Links: Changelog, Report issues

Issue 432

Library dependency without PKGDEP

40.3 (amd64/stable)

Also: 40.3 (arm64/stable) , 40.3 (loongson3/stable) , 40.3 (ppc64el/stable)

Depends: gtk-frdp

gtk-frdp 3.37.1+git20201026-1 (amd64/stable)

  • libgtk-frdp-0.1