Section: extra-gnome

Depends: bluez, gtk-3, hicolor-icon-theme, libcanberra, libnotify, tdb

Depends (build): gobject-introspection, gtk-doc, intltool, itstool

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

3.34.5 (amd64/stable)

Also: 3.34.5 (arm64/stable) , 3.34.5 (loongson3/stable) , 3.34.5 (ppc64el/stable)

Depends: atk

atk 2.36.0 (amd64/stable)

  • libatk-1.0.so.0